Tenha uma nova experiência ao navegar no Fórum pelo computador de forma integrada ao portal principal. Acesse o seguinte link: https://www.autolisp.com.br/board/. Entretanto para dispositivos móveis recomendamos acessar este outro link: https://www.autolisp.com.br/forum/

Problemas ao acessar o site

Moderador: Moderadores

Responder
Avatar do usuário
cracksther
Diamante
Diamante
Mensagens: 1063
Registrado em: Seg 13 Dez 2004 11:00:00 pm

Problemas ao acessar o site

Mensagem por cracksther » Ter 19 Mai 2009 5:19:12 pm

Frequentemente estou recebendo erros de SQL quando acesso este site, isso aconteçe em quase todas as partes do site, porém se insito atualizando a exibição, funciona (mas não sempre). Alguém mais está tendo o mesmo problema?

Até mais!
Marcelo Silva - Cascavel - PR
[email protected]

Avatar do usuário
RSilvaFreitas
Concreto
Concreto
Mensagens: 25
Registrado em: Seg 22 Set 2008 12:00:00 am
Localização: Funchal
Contato:

Mensagem por RSilvaFreitas » Qua 20 Mai 2009 4:57:16 am

Saudações transatlânticas cracksther :D

Aqui deste lado não tem havido problema nenhum! E neste últimos dias eu tenho acessado uma série de vezes...

Sempre sem problema.

Cumprimentos

Avatar do usuário
ederson
Prata 1/3
Prata 1/3
Mensagens: 414
Registrado em: Qua 21 Jul 2004 12:00:00 am
Localização: Belo Horizonte

Mensagem por ederson » Qua 20 Mai 2009 8:23:20 am

Marcelo, às vezes acontece comigo... Não tão frequente, mas acontece... 1 em 10 ou 15 tentativas de acesso.
Até!
Ederson Ambrosio
031 8893-2947
BH-MG

Avatar do usuário
evairpu
Bronze 1/3
Bronze 1/3
Mensagens: 152
Registrado em: Seg 04 Ago 2008 12:00:00 am
Localização: Jarinú/SP

Mensagem por evairpu » Qua 20 Mai 2009 10:57:02 am

Marcelo... Tenho acessado o site/fórum quase que diariamente e não tenho notado nenhum erro... Não sei se faz alguma diferença isso ou não, mas tenho navegado por estas páginas sem me logar com meu usuário, apenas como visitante do site...

Abraços...
Evair Peterson
[email protected]

Avatar do usuário
cracksther
Diamante
Diamante
Mensagens: 1063
Registrado em: Seg 13 Dez 2004 11:00:00 pm

Mensagem por cracksther » Qua 20 Mai 2009 11:35:33 am

Talvez seja problema com meu computador.
Bom acabei de formatar meu HD e reinstalar o Windows XP SP2, espero que funcione melhor a partir de agora.
O curioso é que o único site que estava tendo problema era este, e com muita frequência, praticamente todos os acessos eu tinha problema.


Até mais!
Marcelo Silva - Cascavel - PR
[email protected]

Avatar do usuário
rleco
Novato
Novato
Mensagens: 4
Registrado em: Sex 22 Mai 2009 12:00:00 am
Localização: BH - Minas Gerais

Mensagem por rleco » Qui 28 Mai 2009 4:29:53 pm

:D Olá pessoal,

Algumas vezes quando entrava no site, dava erro de SQL. Logar não conseguia de maneira alguma.
Conseguir resolver trocando de Browser (Navegador), usava pra navegar aqui no site o Browser "Google Chrome", agora uso o "IE8", particulamente não gosto muito dele, acho muito pesado, mas foi o único que resolveu meu problema.
Abraço a todos.

EmilePargy
Novato
Novato
Mensagens: 2
Registrado em: Sex 04 Out 2019 12:30:24 am

Problemas ao acessar o site

Mensagem por EmilePargy » Dom 13 Out 2019 10:25:30 am

ontem tanto em casa como no serviço tava dando erro na página, mas depois dava uma atualizada e voltava normal....as vezes era alguma atualização do site ou servidor....mas acho que nada grave, fale ae Loffi???hehehe

Abs

Avatar do usuário
admin
Administrador
Administrador
Mensagens: 621
Registrado em: Sex 28 Nov 2003 11:00:00 pm
Localização: Itu / SP
Contato:

Re: Problemas ao acessar o site

Mensagem por admin » Sex 25 Out 2019 12:09:23 am

Creio estar tudo ok agora.. qq coisa pode chamar!
Marcos Mendes de Almeida
[email protected]

meafocus
Novato
Novato
Mensagens: 2
Registrado em: Sex 25 Out 2019 1:18:10 am

Re: Problemas ao acessar o site

Mensagem por meafocus » Sex 25 Out 2019 1:22:10 am

ok

meafocus
Novato
Novato
Mensagens: 2
Registrado em: Sex 25 Out 2019 1:18:10 am

Re: Problemas ao acessar o site

Mensagem por meafocus » Sex 25 Out 2019 2:27:50 am

ok

Responder